Quantcast
AutoZone Qubec
Voir les messages sans réponses | Voir les sujets actifs Nous sommes actuellement le Jeu Fév 22, 2018 9:26 am



Publier un nouveau sujet Répondre au sujet  [ 27 messages ]  Aller à la page 1, 2  Suivant
 Forum lent 
Auteur Message
Avatar de l’utilisateur

Inscrit le: Jeu Juin 04, 2009 9:36 pm
Messages: 10112
Localisation: Saguenay
Message Forum lent
Est-ce juste moi qui trouve que le forum load très lentement aujourd'hui ? Les autres sites ne semblent pas plus lents qu'à l'habitude.

_________________
2012 Hyundai Veloster


Mar Juin 01, 2010 2:13 pm
Profil
Dieu de la modération
Avatar de l’utilisateur

Inscrit le: Jeu Juin 04, 2009 9:45 pm
Messages: 2609
Localisation: Charlesbourg
Message Re: Forum lent
Moi il roule bien depuis un peu avant midi. Mais ce matin c'était incroyable.


Mar Juin 01, 2010 2:35 pm
Profil Site Internet
Dieu de la modération
Avatar de l’utilisateur

Inscrit le: Ven Juin 05, 2009 9:44 am
Messages: 6133
Localisation: Dans mes culottes, à Gatineau
Message Re: Forum lent
Ce matin je pouvais pas le loader...lèa çca va

_________________
GMC Sierra SLT 2011
et derrière
JayFlight 28BHBE 2014




Daily commuter Honda Civic 2017 berline


Mar Juin 01, 2010 2:43 pm
Profil
Dieu de la modération
Avatar de l’utilisateur

Inscrit le: Jeu Juin 04, 2009 9:45 pm
Messages: 2609
Localisation: Charlesbourg
Message Re: Forum lent
Salsa a écrit:
Ce matin je pouvais pas le loader...lèa çca va


Change ton clavier pour Français (Canada) :ange:


Mar Juin 01, 2010 3:32 pm
Profil Site Internet
Dieu de la modération
Avatar de l’utilisateur

Inscrit le: Ven Juin 05, 2009 9:44 am
Messages: 6133
Localisation: Dans mes culottes, à Gatineau
Message Re: Forum lent
Oups....


Il l'est!!!! ca fait ca des fois, mon systeme se met en anglais tout a coup sans que je fasse rien et dans le taskbar ca me dit que je suis en francais!

_________________
GMC Sierra SLT 2011
et derrière
JayFlight 28BHBE 2014




Daily commuter Honda Civic 2017 berline


Mar Juin 01, 2010 3:42 pm
Profil
Dieu de la modération
Avatar de l’utilisateur

Inscrit le: Jeu Juin 04, 2009 9:45 pm
Messages: 2609
Localisation: Charlesbourg
Message Re: Forum lent
Salsa a écrit:
Oups....


Il l'est!!!! ca fait ca des fois, mon systeme se met en anglais tout a coup sans que je fasse rien et dans le taskbar ca me dit que je suis en francais!


:mdr3: Vive Windows !


Mar Juin 01, 2010 3:56 pm
Profil Site Internet
Avatar de l’utilisateur

Inscrit le: Jeu Juin 04, 2009 9:36 pm
Messages: 10112
Localisation: Saguenay
Message Re: Forum lent
Ah tout est revenu à la normale maintenant... Je dirais au-moins à 85 % - 90 % :super:

_________________
2012 Hyundai Veloster


Mar Juin 01, 2010 3:58 pm
Profil
Avatar de l’utilisateur

Inscrit le: Jeu Juin 04, 2009 10:12 pm
Messages: 419
Localisation: Sainte-Rosalie
Message Re: Forum lent
Est-ce seulement moi qui trouve qu'aujourd'hui, le forum est très lent ?

_________________
Infiniti G37x 2010


Mar Nov 23, 2010 11:17 pm
Profil

Inscrit le: Ven Juin 05, 2009 10:21 pm
Messages: 5526
Message Re: Forum lent
effectivement c'est lent sans bon sens.

_________________
2008 VW Porsche de pauvre.
2011 Ford Flex ecoboost
2003 Lexus GS430 (indestructible)


Mer Nov 24, 2010 12:19 am
Profil
Avatar de l’utilisateur

Inscrit le: Sam Juin 06, 2009 8:58 pm
Messages: 4165
Message Re: Forum lent
C'est l'ostie de pub le problème, après analyze voici le coupable:
Loader cette adresse prend 20 secondes : http://ads.networldmedia.net/servlet/aj ... 4387048037

La solution? Dans firefox, instaler l'extension block site, puis ajouter ads.networldmedia.net dans les adresses bloqué.

Sinon, vous pouvez aussi ouvrir votre fichier hosts dans notepad (situé dans C:\WINDOWS\system32\drivers\etc faite sur d'afficher les fichier caché et enlever le read only sur le fichier pour pouvoir sauvegarder la modif) puis ajouter la ligne suivante à la fin: 127.0.0.1 ads.networldmedia.net

Avec l'une ou l'autre de ces solution le forum redevient rapide comme l'éclaire.

_________________
Image


Mer Nov 24, 2010 12:47 am
Profil
Avatar de l’utilisateur

Inscrit le: Jeu Juin 04, 2009 10:12 pm
Messages: 419
Localisation: Sainte-Rosalie
Message Re: Forum lent
hyksos a écrit:
C'est l'ostie de pub le problème, après analyze voici le coupable:
Loader cette adresse prend 20 secondes : http://ads.networldmedia.net/servlet/aj ... 4387048037

La solution? Dans firefox, instaler l'extension block site, puis ajouter ads.networldmedia.net dans les adresses bloqué.

Sinon, vous pouvez aussi ouvrir votre fichier hosts dans notepad (situé dans C:\WINDOWS\system32\drivers\etc faite sur d'afficher les fichier caché et enlever le read only sur le fichier pour pouvoir sauvegarder la modif) puis ajouter la ligne suivante à la fin: 127.0.0.1 ads.networldmedia.net

Avec l'une ou l'autre de ces solution le forum redevient rapide comme l'éclaire.

Pour FireFox, ça fonctionne, merci. :merci:
Pour le fichier "hosts", je viens d'essayer et je ne pouvais pas sauvegarder la modification, pourtant la lecture seule n'était pas cochée...

_________________
Infiniti G37x 2010


Mer Nov 24, 2010 10:24 am
Profil
Dieu de la modération
Avatar de l’utilisateur

Inscrit le: Ven Juin 05, 2009 9:44 am
Messages: 6133
Localisation: Dans mes culottes, à Gatineau
Message Re: Forum lent
hyksos a écrit:
C'est l'ostie de pub le problème, après analyze voici le coupable:
Loader cette adresse prend 20 secondes : http://ads.networldmedia.net/servlet/aj ... 4387048037

La solution? Dans firefox, instaler l'extension block site, puis ajouter ads.networldmedia.net dans les adresses bloqué.

Sinon, vous pouvez aussi ouvrir votre fichier hosts dans notepad (situé dans C:\WINDOWS\system32\drivers\etc faite sur d'afficher les fichier caché et enlever le read only sur le fichier pour pouvoir sauvegarder la modif) puis ajouter la ligne suivante à la fin: 127.0.0.1 ads.networldmedia.net

Avec l'une ou l'autre de ces solution le forum redevient rapide comme l'éclaire.



Ah c'est très clair... surtout le boutte \drivers\etc

_________________
GMC Sierra SLT 2011
et derrière
JayFlight 28BHBE 2014




Daily commuter Honda Civic 2017 berline


Mer Nov 24, 2010 10:29 am
Profil
Avatar de l’utilisateur

Inscrit le: Jeu Juin 04, 2009 10:12 pm
Messages: 419
Localisation: Sainte-Rosalie
Message Re: Forum lent
Salsa a écrit:
hyksos a écrit:
C'est l'ostie de pub le problème, après analyze voici le coupable:
Loader cette adresse prend 20 secondes : http://ads.networldmedia.net/servlet/aj ... 4387048037

La solution? Dans firefox, instaler l'extension block site, puis ajouter ads.networldmedia.net dans les adresses bloqué.

Sinon, vous pouvez aussi ouvrir votre fichier hosts dans notepad (situé dans C:\WINDOWS\system32\drivers\etc faite sur d'afficher les fichier caché et enlever le read only sur le fichier pour pouvoir sauvegarder la modif) puis ajouter la ligne suivante à la fin: 127.0.0.1 ads.networldmedia.net

Avec l'une ou l'autre de ces solution le forum redevient rapide comme l'éclaire.



Ah c'est très clair... surtout le boutte \drivers\etc

Il existe réellement un dossier "etc" situé dans le dossier "drivers". ;)

_________________
Infiniti G37x 2010


Mer Nov 24, 2010 10:38 am
Profil
Dieu de la modération
Avatar de l’utilisateur

Inscrit le: Ven Juin 05, 2009 9:44 am
Messages: 6133
Localisation: Dans mes culottes, à Gatineau
Message Re: Forum lent
AHHHH merci de la clarification... Je ne pouvais vérifier car ces fichiers-là sont bloqués sur mon laptop de la job!


ça sonnait plus du genre etc... (et cetera)


Shame on me!

_________________
GMC Sierra SLT 2011
et derrière
JayFlight 28BHBE 2014




Daily commuter Honda Civic 2017 berline


Mer Nov 24, 2010 10:49 am
Profil
Avatar de l’utilisateur

Inscrit le: Sam Juin 06, 2009 8:58 pm
Messages: 4165
Message Re: Forum lent
:mdr3:

_________________
Image


Mer Nov 24, 2010 11:05 am
Profil
Avatar de l’utilisateur

Inscrit le: Ven Juin 05, 2009 1:00 am
Messages: 4814
Localisation: Lac Beauport et Trois-Rivières
Message Re: Forum lent
hyksos: même si jai enlevé le read only, jajoute la ligne et il ne veut pas prendre la modification, il demande des droits daccès....
:pleur4:

_________________
Jeep Grand Cherokee SRT 2017 Brillant Black
Ford Mustang Shelby GT500 2011 convertible Kona blue
BMW M3 2017 Yas Marina blue
Chevrolet Camaro RS 1969 Daytona Yellow


Mar Nov 30, 2010 3:13 pm
Profil
Avatar de l’utilisateur

Inscrit le: Sam Juin 06, 2009 8:58 pm
Messages: 4165
Message Re: Forum lent
ouvre notepad en tant que administrateur

_________________
Image


Mar Nov 30, 2010 3:35 pm
Profil
Avatar de l’utilisateur

Inscrit le: Ven Juin 05, 2009 1:00 am
Messages: 4814
Localisation: Lac Beauport et Trois-Rivières
Message Re: Forum lent
J'ne comprend pas hyksos, car il n'y a qu'un seul utilisateur, et c'est moi et je suis donc forcément administrateur. Et je fais ces modifications là dans ma session, qui est administrateur....et ça ne marche pas quand même !

Une fois le fichier nitepad modifié, devrais le sauvegarder ailleurs, puis le dragger à sa place d'origine en remplaçant l'original ?

_________________
Jeep Grand Cherokee SRT 2017 Brillant Black
Ford Mustang Shelby GT500 2011 convertible Kona blue
BMW M3 2017 Yas Marina blue
Chevrolet Camaro RS 1969 Daytona Yellow


Mar Nov 30, 2010 5:09 pm
Profil
Avatar de l’utilisateur

Inscrit le: Ven Juin 05, 2009 1:00 am
Messages: 4814
Localisation: Lac Beauport et Trois-Rivières
Message Re: Forum lent
En fait, après avoir modifié le fchier avec notepad, je fais "save" et il m'offre de le sauvegarder dans mes documents. Mettons que j'accepte, il le sauvegarde effectivement dans mes documents, mais en fichier .txt .....

alors que le fichier original est un fichier système.

_________________
Jeep Grand Cherokee SRT 2017 Brillant Black
Ford Mustang Shelby GT500 2011 convertible Kona blue
BMW M3 2017 Yas Marina blue
Chevrolet Camaro RS 1969 Daytona Yellow


Mar Nov 30, 2010 5:13 pm
Profil
Avatar de l’utilisateur

Inscrit le: Sam Juin 06, 2009 8:58 pm
Messages: 4165
Message Re: Forum lent
si tu es sous vista ou windows 7, ton propre usagé ne roule pas en administrator, tu dois "élever" tes droit pour ça.
C'est une protection contre les virus/rootkit/spyware.

Pour démarrer un application en tant qu'admin, tu dois fair eun click droit dessus, puis choisir démarer en tant qu eadmin, fait sa sur notpad, ensuite tu pourra sauvegarder le fichier host.

_________________
Image


Mar Nov 30, 2010 5:26 pm
Profil
Avatar de l’utilisateur

Inscrit le: Ven Juin 05, 2009 1:00 am
Messages: 4814
Localisation: Lac Beauport et Trois-Rivières
Message Re: Forum lent
Merci Hyksos, j'ai finalement réussi. J'ne savais pas qu'on devait procéder de la sorte même dfans une session administrateur.
:rouge:

J'ai windows 7 sur tous mes ordinateur en passant.

Je fréquente aussi le formum VWquebec.ca , as-tu une idée de ce que je pourrais faire pour faire aller celui-ci plus vite aussi ?

_________________
Jeep Grand Cherokee SRT 2017 Brillant Black
Ford Mustang Shelby GT500 2011 convertible Kona blue
BMW M3 2017 Yas Marina blue
Chevrolet Camaro RS 1969 Daytona Yellow


Mar Nov 30, 2010 5:48 pm
Profil
Avatar de l’utilisateur

Inscrit le: Sam Juin 06, 2009 8:58 pm
Messages: 4165
Message Re: Forum lent
Je checkerai se soir si jai le temps

_________________
Image


Mar Nov 30, 2010 6:56 pm
Profil
Avatar de l’utilisateur

Inscrit le: Ven Juin 05, 2009 1:00 am
Messages: 4814
Localisation: Lac Beauport et Trois-Rivières
Message Re: Forum lent
hyksos a écrit:
Je checkerai se soir si jai le temps


merci d'avance !

_________________
Jeep Grand Cherokee SRT 2017 Brillant Black
Ford Mustang Shelby GT500 2011 convertible Kona blue
BMW M3 2017 Yas Marina blue
Chevrolet Camaro RS 1969 Daytona Yellow


Mar Nov 30, 2010 7:05 pm
Profil
Avatar de l’utilisateur

Inscrit le: Sam Juin 06, 2009 8:58 pm
Messages: 4165
Message Re: Forum lent
vwquebec.ca ont le même serveur de pub qu'ici, avec networldmedia, donc la ligne ta ajouté a ton host va marcher sur les 2 forums, lorsque le serveur de pub bug sa gèlera pus pendant 20 secondes.

Y'a rien d'autre qui lag particulièrement sur ce forum, mais c'est beaucoup plus lourd a loadé qu'ici, ya un paquet de javascript qui se font aller. Si tu navigue avec Internet Explorer c'est normal se soit slow, c'est le navigateur le plus slow de la planète en javascript. Essaye google chrome pour voir.

_________________
Image


Mar Nov 30, 2010 9:37 pm
Profil
Avatar de l’utilisateur

Inscrit le: Ven Juin 05, 2009 1:00 am
Messages: 4814
Localisation: Lac Beauport et Trois-Rivières
Message Re: Forum lent
merci hyksos !
:super:

_________________
Jeep Grand Cherokee SRT 2017 Brillant Black
Ford Mustang Shelby GT500 2011 convertible Kona blue
BMW M3 2017 Yas Marina blue
Chevrolet Camaro RS 1969 Daytona Yellow


Mer Déc 01, 2010 2:01 am
Profil
Afficher les messages depuis:  Trier par  
Publier un nouveau sujet Répondre au sujet  [ 27 messages ]  Aller à la page 1, 2  Suivant


Qui est en ligne ?

Utilisateurs parcourant actuellement ce forum : Aucun utilisateur inscrit et 1 invité


Vous ne pouvez pas publier de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum

Rechercher pour:
Sauter vers:  
cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group.
Designed by Vjacheslav Trushkin for Free Forums/DivisionCore.
Translated by Xaphos © 2007, 2008, 2009 phpBB.fr